Analista administrativo

Prepare-se com questões de Analista administrativo

(SHDIAS - 2013 - DAE de Americana/SP - Analista administrativo) - De um grupo de 5 homens (A, B, C, D, e E) e 6 mulheres (M, N, O, P, Q e R), deverá ser formado um grupo de trabalho constituído de 3 homens e 3 mulheres, satisfazendo as seguintes condições:

-> A se recusa a trabalhar com M e Q.
-> B se recusa a trabalhar com N e P. 
-> C se recusa a trabalhar com P e R.
-> D se recusa a trabalhar com N e R.
-> E se recusa a trabalhar com N e Q.
-> Q se recusa a trabalhar com N e R.

Se Q pertencer ao grupo, então os outros membros desse grupo serão:

Código da questão
Q13069Ca

(ÁPICE - 2015 - Prefeitura de Mari/PB - Analista administrativo) - A administração de Materiais e Patrimonial no setor público possui regras gerais de licitação e contratação que são estabelecidas privativamente pela União e regidas pela Constituição Federal de 1988 e pela Lei 8.666 de 1993, que, por sua vez, estabelece normas gerais sobre compras, obras, contratações de serviço e alienações na Administração Pública. Em relação às licitações, temos como modalidade e tipo, respectivamente, exceto:

Código da questão
Q47056Ca

(CAIPIMES - 2015 - DAE de São Caetano do Sul/SP - Analista administrativo) - Nos termos da Lei nº 11.445/2007 (Lei de Diretrizes Nacionais para o Saneamento Básico), assinale a afirmativa que indica o serviço público que não pode ser considerado como saneamento básico.

Código da questão
Q42019Ca

(INTEGRI BRASIL - 2016 - Câmara de Votorantim/SP - Analista administrativo) - Ao se receber um arquivo em seu computador, por um download ou anexado a um e-mail, é necessária muita atenção do usuário em observar a extensão do arquivo antes de abri-lo.

Utilizando o Microsoft Windows, a extensão de arquivo que tem demasiado potencial perigoso é:

Código da questão
Q32554Ca

(SHDIAS - 2013 - DAE de Americana/SP - Analista administrativo) - Assinale a alternativa em que há uma única palavra escrita corretamente:

Código da questão
Q13050Ca

(INTEGRI BRASIL - 2016 - Câmara de Votorantim/SP - Analista administrativo) - Analise as afirmativas abaixo sobre o uso de fórmulas no Microsoft Office Excel.

I - A fórmula =SOMA(A1:A5) soma os valores das células A1, A2, A3, A4 e A5.

II - A fórmula =SOMA(A1:A5;A7) soma os valores das células A1, A2, A3, A4, A5, A6 e A7.

III - A fórmula =MÉDIA(A2:A6) retorna a média da soma dos valores das células A2, A3, A4, A5 e A6.

IV - A fórmula =MÉDIA(A2-A5;A6) retorna a média da soma dos valores das células A2, A3, A4, A5 e A6.

Escolha a alternativa correta:

Código da questão
Q32549Ca

(CAIPIMES - 2015 - DAE de São Caetano do Sul/SP - Analista administrativo) - De acordo com a chamada Teoria dos Dois Fatores, Herzberg aponta para a ideia de que no campo motivacional:

Código da questão
Q42004Ca

(SHDIAS - 2013 - DAE de Americana/SP - Analista administrativo) - No Microsoft Word 2007, em um texto, podemos mover o cursor de uma palavra para a próxima através das teclas de atalho:

Código da questão
Q13077Ca

(INTEGRI BRASIL - 2016 - Câmara de Votorantim/SP - Analista administrativo) - Nessa categoria de ato administrativo a liberdade de ação do administrador é mínima, pois, terá que se ater à enumeração minuciosa do Direito Positivo para realização do ato eficazmente. Neste contexto, assinale a alternativa correspondente ao ato acima descrito:

Código da questão
Q32531Ca
10ª

(CAIPIMES - 2015 - DAE de São Caetano do Sul/SP - Analista administrativo) - A respeito do Sistema de Registro de Preços, conforme disposto na Lei 8.666/93, pode-se afirmar:

Código da questão
Q42015Ca