Informática – Nível Superior

Prepare-se com questões de Informática

01

(AMEOSC - 2018 - Pref. Guarujá do Sul/SC - Professor Informática) - Dentro do Ms-Excel 2016 se digitarmos, na célula B10, a fórmula =SE(A10>=70;A10*20;A10*40) e apertarmos ENTER, qual será o resultado, sabendo que o valor da célula A10 é 60?

  1. a
  2. b
  3. c
  4. d
Código da questão
Q51944Ca
02

(FCM - 2020 - Prefeitura de Contagem - MG - Auditor Fiscal) - O recurso Histórico de Arquivos, do Windows 10, permite realizar cópias de segurança (backup) de arquivos.

Considerando-se que esse recurso esteja ativado, uma maneira correta de exibir as versões anteriores de um arquivo, utilizando o Explorador de Arquivos, é clicar com o botão direito do mouse sobre o arquivo e, em seguida, clicar em

  1. a
  2. b
  3. c
  4. d
  5. e
Código da questão
Q58525Ca
03

(CESPE - 2018 - Polícia Federal - Agente de Polícia Federal)- Acerca de redes de comunicação, julgue o item a seguir.

A conexão de sistemas como TVs, laptops e telefones celulares à Internet, e também entre si, pode ser realizada com o uso de comutadores (switches) de pacotes, os quais têm como função encaminhar a um de seus enlaces de saída o pacote que está chegando a um de seus enlaces de entrada.

  1. a
  2. b
Código da questão
Q61140Ca
04

(AMEOSC - 2018 - Pref. Guarujá do Sul/SC - Professor Informática) - No MS-Excel 2016 podemos acessar os arquivos usados recentemente em praticamente qualquer lugar e em qualquer dispositivo, para isso clicamos em:

  1. a
  2. b
  3. c
  4. d
Código da questão
Q51945Ca
05

(FEPESE - 2018 - Companhia Águas de Joinville/SC - Analista de Informática) - Assinale a alternativa que descreve corretamente a função DATA() do MS Excel 2016 em português.

  1. a
  2. b
  3. c
  4. d
  5. e
Código da questão
Q51900Ca
06

(IDECAN - 2015 - Pref. Rio Pomba/MG) - Na ferramenta Microsoft Office Word 2003 (configuração padrão), o botão word2003 tem a função de:

  1. a
  2. b
  3. c
  4. d
Código da questão
Q7800Ca
07

(CESPE - 2013 - PC-DF - Agente de Polícia) - Malware é qualquer tipo de software que pode causar algum impacto negativo sobre a informação, podendo afetar sua disponibilidade, integridade e confidencialidade. Outros softwares são produzidos para oferecer proteção contra os ataques provenientes dos malwares.

Com relação a esse tema, julgue o próximo item.
Firewalls são dispositivos de segurança que podem evitar a contaminação e a propagação de vírus. Por outro lado, antivírus são ferramentas de segurança capazes de detectar e evitar ataques provenientes de uma comunicação em rede.

  1. a
  2. b
Código da questão
Q60814Ca
08

(IDECAN - 2016 - UFPB - Arquivista) - Na ferramenta Microsoft Office Excel 2007 (configuração padrão), a função =MÉDIA(100;20) retorna o valor:

  1. a
  2. b
  3. c
  4. d
Código da questão
Q49002Ca
09

(AMEOSC - 2018 - Pref. Iporã do Oeste/SC - Professor Informática) - Qual software abaixo não é um antivírus:

  1. a
  2. b
  3. c
  4. d
Código da questão
Q51962Ca
10
Há 20 anos, a forma mais rápida para o assessor de imprensa enviar o material de divulgação para as redações era o fax. Mais tarde, com o surgimento da Internet, o e-mail ganhou o status de meio mais rápido para encaminhar as pautas.
Hoje, um novo meio de veicular as notícias que assessores ou personalidades públicas desejam disseminar já ocupa esse lugar. Esse meio é denominado
  1. a
  2. b
  3. c
  4. d
  5. e
Código da questão
Q462Ca

Especial IBGE

Veja mais »