Informática – Nível Superior

Prepare-se com questões de Informática

(AMEOSC - 2018 - Pref. Iporã do Oeste/SC - Professor Informática) - O procedimento correto para limpar hyperlinks, no CorelDraw, caso o usuário tenha colado um texto linkado diretamente do Word é: 

Código da questão
Q51961Ca

(IDECAN - 2015 - Pref. Rio Pomba/MG) - Considere a planilha produzida com a ferramenta Microsoft Office Excel 2003 (configuração padrão).

 excel

 

Caso o usuário digite na célula A6 a fórmula =SOMA(B3:B5)‐MÁXIMO(D3;D5),  o resultado será

Código da questão
Q7801Ca
Assinale a opção que contém somente aplicativos pertencentes ao pacote Microsoft Office.
Código da questão
Q984Ca

(IDECAN - 2016 - UFPB - Administrador) - Nos Sistemas Operacionais Windows, a área reservada para armazenar de forma temporária os dados copiados ou movidos pelo usuário, é conhecida como:

Código da questão
Q32054Ca

(AMEOSC - 2018 - Pref. Guarujá do Sul/SC - Professor Informática) - Dentro do Ms-Excel 2016 se digitarmos, na célula B10, a fórmula =SE(A10>=70;A10*20;A10*40) e apertarmos ENTER, qual será o resultado, sabendo que o valor da célula A10 é 60?

Código da questão
Q51944Ca

Dadas as proposições (adaptadas) a seguir,

I. Um blog é um tipo de site constituído por artigos, ou posts, atualizados por uma ou mais pessoas, tratando sobre uma ou mais áreas de interesse.

II. O Twitter é uma página web formada apenas por fotos e vídeos pessoais de milhares de usuários do mundo inteiro.

III. O Orkut foi um site de relacionamentos internacional no qual era possível criar perfis de usuários contendo fotos e dados pessoais, além de ser possível enviar mensagens de texto para outros usuários e participar de várias comunidades.

está(ão) correta(s) apenas a(s) proposição(ões)

Código da questão
Q986Ca

(AMEOSC - 2018 - Pref. Iporã do Oeste/SC - Professor Informática) - Qual comando no AutoCad, usa-se para criar múltiplas cópias de um objeto obedecendo a um padrão?

Código da questão
Q51960Ca

(AMEOSC - 2018 - Pref. Iporã do Oeste/SC - Professor Informática) - Redes de Área de Armazenamento, são utilizadas para fazer a comunicação de um servidor e outros computadores, ficando restritas a isso. A nomenclatura dada a essa rede é:

Código da questão
Q51966Ca
Muito utilizada pelos engenheiros de software, a prototipação consiste na(o)
Código da questão
Q742Ca
10ª

Na versão 1.5 do Joomla, uma das terminologias alteradas, com relação à versão anterior, foi o diretório mambots, que foi renomeado para

Código da questão
Q1104Ca