Informática – Nível Superior

Prepare-se com questões de Informática

01

(IBGP - 2020 - Prefeitura de Itabira - MG - Arquiteto) - A respeito do recurso “Formatar → Caractere” do LibreOffice Writer, analise as afirmativas a seguir:

I- Permite configurar a aplicação da fonte Arial.

II- Permite configurar o tamanho da fonte.

III- Permite executar a revisão de ortografia.

Estão CORRETAS as afirmativas:

  1. a
  2. b
  3. c
  4. d
Código da questão
Q59272Ca
02
O BrOffice Calc respeita uma precedência de operações ao realizar seus cálculos matemáticos. Em uma fórmula primeiramente é resolvido
  1. a
  2. b
  3. c
  4. d
  5. e
Código da questão
Q672Ca
03

(IBADE - 2020 - IDAF-AC - Engenheiro Agrônomo) - Pedro deseja exibir em sua planilha de controle mensal de gastos, a data atual, independentemente de quando a planilha for aberta. Qual formula poderia ajudar Pedro?

  1. a
  2. b
  3. c
  4. d
  5. e
Código da questão
Q58353Ca
04

(FUNDEP (Gestão de Concursos) - 2020 - Prefeitura de Barão de Cocais - MG - Assistente Social) - Dada a fórmula “=SOMA(C7:D8)” do Microsoft Excel para Office 365, analise as seguintes afirmativas.

I. O resultado será a soma dos valores contidos nas células C7, C8, D7 e D8.
II. Caso as células do intervalo “C7:D8” sejam vazias, o resultado será 0 (zero).
III. Caso um dos valores das células contidas no intervalo não seja número, essa célula será ignorada na soma.
Estão corretas as afirmativas

  1. a
  2. b
  3. c
  4. d
Código da questão
Q60054Ca
05

(MPE/RO - 2018 - MPE/RO - Estagiário Nível Superior - Informática) - Quais comandos são incluídos como padrão no menu Ferramentas do aplicativo Writer?

  1. a
  2. b
  3. c
  4. d
  5. e
Código da questão
Q51922Ca
06

(AMEOSC - 2018 - Pref. Iporã do Oeste/SC - Professor Informática) - Em diversas ocasiões, no SO Windows XP, é necessário o acesso à determinadas aplicações usando comandos. Essas ocasiões podem resumir-se em comportamentos inesperados do ambiente gráfico e dos aplicativos instalados. Alguns recursos do Windows possuem atalhos que permitem que você execute-os rapidamente a partir da caixa "Executar". Basta você abrir o Executar pressionando a tecla de atalho "Win+R" e digitar o comando. Qual comando abrirmos as Opções de Pasta do Windows XP?

  1. a
  2. b
  3. c
  4. d
Código da questão
Q51963Ca
07
A linguagem, na qual um usuário requisita informações do Banco de Dados e que é de mais alto nível que uma linguagem de programação comum, constitui uma linguagem de
  1. a
  2. b
  3. c
  4. d
  5. e
Código da questão
Q751Ca
08
Na linguagem SQL, a estrutura básica da instrução select consiste em três cláusulas que são:
  1. a
  2. b
  3. c
  4. d
  5. e
Código da questão
Q752Ca
09
Em uma Rede Local de Computadores (LAN), o serviço de rede que disponibiliza um endereço IP para cada equipamento conectado, de forma automática, é denominado
  1. a
  2. b
  3. c
  4. d
  5. e
Código da questão
Q1093Ca
10

(IBFC - 2020 - TRE-PA - Analista Judiciário - Administrativa) - No Microsoft Office Word 2013, idioma português, configuração padrão, existe a funcionalidade Folha de Rosto. Nesse contexto, assinale a alternativa correta que corresponda em qual Guia encontra-se disponível tal funcionalidade.

  1. a
  2. b
  3. c
  4. d
Código da questão
Q60316Ca